Naposledy upraveno 17. 12. 2005 v 11:56

1.3 A co Windows 95/96/ME

PostgreSQL vyžaduje funkcionalitu, která na těchto systémech není dostupná a nepoběží na nich. Pokud potřebujete spouštět PostgreSQL na těchto platformách, můžete zkusit port Cygwin, kde je základní podpora platforem 9x.